IDCVSSSummaryLast (major) updatePublished
CVE-2007-1791 7.5
SQL injection vulnerability in wall.php in Picture-Engine 1.2.0 and earlier allows remote attackers to execute arbitrary SQL commands via the cat parameter.
11-10-2017 - 01:31 31-03-2007 - 10:19
Back to Top Mark selected
Back to Top