IDCVSSSummaryLast (major) updatePublished
CVE-2011-1341 6.8
Cross-site request forgery (CSRF) vulnerability in Aimluck Aipo before 4.0.4.0, and Aipo for ASP before 4.0.4.0, allows remote attackers to hijack the authentication of administrators for requests that modify data.
29-08-2011 - 04:00 19-08-2011 - 21:55
Back to Top Mark selected
Back to Top