IDCVSSSummaryLast (major) updatePublished
CVE-2016-11013 4.3
The wp-listings plugin before 2.0.2 for WordPress has includes/views/single-listing.php XSS.
20-09-2019 - 18:10 20-09-2019 - 15:15
Back to Top Mark selected
Back to Top