IDCVSSSummaryLast (major) updatePublished
CVE-2007-5290 4.3
Multiple cross-site scripting (XSS) vulnerabilities in MailBee WebMail Pro 3.4 and earlier; and possibly MailBee WebMail Pro ASP before 3.4.64, WebMail Lite ASP before 4.0.11, and WebMail Lite PHP before 4.0.22; allow remote attackers to inject arbit
29-07-2017 - 01:33 09-10-2007 - 18:17
Back to Top Mark selected
Back to Top