IDCVSSSummaryLast (major) updatePublished
CVE-2007-4113 3.5
Unspecified vulnerability in Advanced Webhost Billing System (AWBS) before 2.6.0 allows remote authenticated users to obtain configuration data about other dedicated servers via unspecified vectors.
15-11-2008 - 06:55 31-07-2007 - 10:17
CVE-2007-4112 6.8
Multiple SQL injection vulnerabilities in Advanced Webhost Billing System (AWBS) before 2.6.0, when magic_quotes_gpc is disabled, allow remote attackers to execute arbitrary SQL commands via unspecified vectors. NOTE: this can be leveraged for XSS a
29-07-2017 - 01:32 31-07-2007 - 10:17
Back to Top Mark selected
Back to Top