IDCVSSSummaryLast (major) updatePublished
CVE-2022-1103 6.5
The Advanced Uploader WordPress plugin through 4.2 allows any authenticated users like subscriber to upload arbitrary files, such as PHP, which could lead to RCE
26-05-2022 - 00:53 16-05-2022 - 15:15
Back to Top Mark selected
Back to Top