IDCVSSSummaryLast (major) updatePublished
CVE-2006-5061 7.5
PHP remote file inclusion vulnerability in mcf.php in Advanced-Clan-Script (AVCX) 3.4 and earlier allows remote attackers to execute arbitrary PHP code via a URL in the content parameter.
19-10-2017 - 01:29 28-09-2006 - 00:07
Back to Top Mark selected
Back to Top