IDCVSSSummaryLast (major) updatePublished
CVE-2021-21013 5.5
Magento versions 2.4.1 (and earlier), 2.4.0-p1 (and earlier) and 2.3.6 (and earlier) are vulnerable to an insecure direct object vulnerability (IDOR) in the customer API module. Successful exploitation could lead to sensitive information disclosure a
28-06-2021 - 13:15 13-01-2021 - 23:15
Back to Top Mark selected
Back to Top