IDCVSSSummaryLast (major) updatePublished
CVE-2009-1879 2.6
Cross-site scripting (XSS) vulnerability in index.template.html in the express-install templates in the SDK in Adobe Flex before 3.4, when the installed Flash version is older than a specified requiredMajorVersion value, allows remote attackers to in
20-03-2020 - 16:24 21-08-2009 - 17:30
Back to Top Mark selected
Back to Top