IDCVSSSummaryLast (major) updatePublished
CVE-2020-24445 3.5
AEM's Cloud Service offering, as well as version 6.5.6.0 (and below), are affected by a stored Cross-Site Scripting (XSS) vulnerability that could be abused by an attacker to inject malicious scripts into vulnerable form fields. Malicious JavaScript
13-01-2021 - 23:15 10-12-2020 - 06:15
CVE-2021-21084 4.3
AEM's Cloud Service offering, as well as versions 6.5.7.0 (and below), 6.4.8.3 (and below) and 6.3.3.8 (and below) are affected by a stored Cross-Site Scripting (XSS) vulnerability that could be abused by an attacker to inject malicious scripts into
02-07-2021 - 13:39 28-06-2021 - 14:15
CVE-2021-21083 5.0
AEM's Cloud Service offering, as well as versions 6.5.7.0 (and below), 6.4.8.3 (and below) and 6.3.3.8 (and below) are affected by an Improper Access Control vulnerability. An unauthenticated attacker could leverage this vulnerability to cause an app
02-07-2021 - 14:01 28-06-2021 - 14:15
Back to Top Mark selected
Back to Top