IDCVSSSummaryLast (major) updatePublished
CVE-2018-4917 10.0
Adobe Acrobat and Reader versions 2018.009.20050 and earlier, 2017.011.30070 and earlier, 2015.006.30394 and earlier have an exploitable heap overflow vulnerability. Successful exploitation could lead to arbitrary code execution in the context of the
15-05-2020 - 14:34 19-05-2018 - 17:29
Back to Top Mark selected
Back to Top