IDCVSSSummaryLast (major) updatePublished
CVE-2002-2189 5.1
Cross-site scripting (XSS) vulnerability in ActiveXperts Software ActiveWebserver allows remote attackers to execute arbitrary web script via a link.
05-09-2008 - 20:32 31-12-2002 - 05:00
Back to Top Mark selected
Back to Top