IDCVSSSummaryLast (major) updatePublished
CVE-2011-4564 4.3
Cross-site scripting (XSS) vulnerability in the admin script in Active CMS 1.2 allows remote attackers to inject arbitrary web script or HTML via the mod parameter in a module action.
13-12-2011 - 00:00 28-11-2011 - 16:55
Back to Top Mark selected
Back to Top