IDCVSSSummaryLast (major) updatePublished
CVE-2021-42685 7.2
An Integer Overflow vulnerability exists in Accops HyWorks DVM Tools prior to v3.3.1.105 . The IOCTL Handler 0x22005B in the Accops HyWorks DVM Tools prior to v3.3.1.105 allow local attackers to execute arbitrary code in kernel mode or cause a denial
09-12-2021 - 13:49 07-12-2021 - 21:15
CVE-2021-42682 7.2
An Integer Overflow vulnerability exists in Accops HyWorks DVM Tools prior to v3.3.1.105 .The IOCTL Handler 0x22001B allows local attackers to execute arbitrary code in kernel mode or cause a denial of service (memory corruption and OS crash) via spe
09-12-2021 - 13:45 07-12-2021 - 21:15
CVE-2021-42681 7.2
A Buffer Overflow vulnerability exists in Accops HyWorks DVM Tools prior to v3.3.1.105. The IOCTL Handler 0x22001B allows local attackers to execute arbitrary code in kernel mode or cause a denial of service (memory corruption and OS crash) via speci
09-12-2021 - 13:53 07-12-2021 - 21:15
Back to Top Mark selected
Back to Top