IDCVSSSummaryLast (major) updatePublished
CVE-2022-37344 None
Missing Access Control vulnerability in PHP Crafts Accommodation System plugin <= 1.0.1 at WordPress.
21-07-2023 - 19:50 06-09-2022 - 23:15
Back to Top Mark selected
Back to Top