IDCVSSSummaryLast (major) updatePublished
CVE-2018-1168 7.2
This vulnerability allows local attackers to escalate privileges on vulnerable installations of ABB MicroSCADA 9.3 with FP 1-2-3. An attacker must first obtain the ability to execute low-privileged code on the target system in order to exploit this v
09-10-2019 - 23:38 21-02-2018 - 14:29
Back to Top Mark selected
Back to Top