IDCVSSSummaryLast (major) updatePublished
CVE-2018-17928 3.3
The product CMS-770 (Software Versions 1.7.1 and prior)is vulnerable that an attacker can read sensitive configuration files by bypassing the user authentication mechanism.
09-10-2019 - 23:37 31-01-2019 - 21:29
Back to Top Mark selected
Back to Top