IDCVSSSummaryLast (major) updatePublished
CVE-2008-4344 7.5
SQL injection vulnerability in cat.php in 6rbScript allows remote attackers to execute arbitrary SQL commands via the CatID parameter.
08-08-2017 - 01:32 30-09-2008 - 17:22
Back to Top Mark selected
Back to Top