IDCVSSSummaryLast (major) updatePublished
CVE-2022-29419 6.5
SQL Injection (SQLi) vulnerability in Don Crowther's 3xSocializer plugin <= 0.98.22 at WordPress possible for users with a low role like a subscriber or higher.
05-05-2022 - 18:41 25-04-2022 - 17:15
Back to Top Mark selected
Back to Top