IDCVSSSummaryLast (major) updatePublished
CVE-2010-2103 4.3
Cross-site scripting (XSS) vulnerability in axis2-admin/axis2-admin/engagingglobally in the administration console in Apache Axis2/Java 1.4.1, 1.5.1, and possibly other versions, as used in SAP Business Objects 12, 3com IMC, and possibly other produc
10-10-2018 - 19:58 27-05-2010 - 22:30
Back to Top Mark selected
Back to Top