IDCVSSSummaryLast (major) updatePublished
CVE-2008-2638 10.0
Static code injection vulnerability in guestbook.php in 1Book 1.0.1 and earlier allows remote attackers to upload arbitrary PHP code via the message parameter in an HTML webform, which is written to data.php.
29-09-2017 - 01:31 10-06-2008 - 00:32
Back to Top Mark selected
Back to Top