Max CVSS 7.6 Min CVSS 6.8 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2008-2377 7.6
Use-after-free vulnerability in the _gnutls_handshake_hash_buffers_clear function in lib/gnutls_handshake.c in libgnutls in GnuTLS 2.3.5 through 2.4.0 allows remote attackers to cause a denial of service (crash) or possibly execute arbitrary code via
08-08-2017 - 01:30 08-08-2008 - 19:41
CVE-2004-2760 6.8
sshd in OpenSSH 3.5p1, when PermitRootLogin is disabled, immediately closes the TCP connection after a root login attempt with the correct password, but leaves the connection open after an attempt with an incorrect password, which makes it easier for
29-01-2009 - 05:37 31-12-2004 - 05:00
CVE-2003-1562 7.6
sshd in OpenSSH 3.6.1p2 and earlier, when PermitRootLogin is disabled and using PAM keyboard-interactive authentication, does not insert a delay after a root login attempt with the correct password, which makes it easier for remote attackers to use t
05-09-2008 - 04:00 31-12-2003 - 05:00
Back to Top Mark selected
Back to Top