Max CVSS 6.9 Min CVSS 6.9 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2010-4345 6.9
Exim 4.72 and earlier allows local users to gain privileges by leveraging the ability of the exim user account to specify an alternate configuration file with a directive that contains arbitrary commands, as demonstrated by the spool_directory direct
10-10-2018 - 20:08 14-12-2010 - 16:00
CVE-2011-0017 6.9
The open_log function in log.c in Exim 4.72 and earlier does not check the return value from (1) setuid or (2) setgid system calls, which allows local users to append log data to arbitrary files via a symlink attack.
17-08-2017 - 01:33 02-02-2011 - 01:00
Back to Top Mark selected
Back to Top