Max CVSS 6.8 Min CVSS 6.8 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2013-5870 6.8
Unspecified vulnerability in Oracle Java SE 7u45 and JavaFX 2.2.45 allows remote attackers to affect confidentiality, integrity, and availability via unknown vectors related to JavaFX. Per: http://www.oracle.com/technetwork/topics/security/cpujan2014
08-09-2020 - 13:00 15-01-2014 - 16:11
Back to Top Mark selected
Back to Top