Max CVSS 6.3 Min CVSS 6.3 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2019-18420 6.3
An issue was discovered in Xen through 4.12.x allowing x86 PV guest OS users to cause a denial of service via a VCPUOP_initialise hypercall. hypercall_create_continuation() is a variadic function which uses a printf-like format string to interpret it
24-08-2020 - 17:37 31-10-2019 - 14:15
Back to Top Mark selected
Back to Top