Max CVSS 4.0 Min CVSS 4.0 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2020-29130 4.0
slirp.c in libslirp through 4.3.1 has a buffer over-read because it tries to read a certain amount of header data even if that exceeds the total packet length.
24-02-2021 - 19:45 26-11-2020 - 20:15
CVE-2020-29129 4.0
ncsi.c in libslirp through 4.3.1 has a buffer over-read because it tries to read a certain amount of header data even if that exceeds the total packet length.
13-12-2020 - 04:15 26-11-2020 - 20:15
Back to Top Mark selected
Back to Top