Max CVSS 5.1 Min CVSS 5.1 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2011-1097 5.1
rsync 3.x before 3.0.8, when certain recursion, deletion, and ownership options are used, allows remote rsync servers to cause a denial of service (heap memory corruption and application crash) or possibly execute arbitrary code via malformed data.
21-02-2014 - 04:40 30-03-2011 - 22:55
Back to Top Mark selected
Back to Top