Max CVSS 6.2 Min CVSS 6.2 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2013-6368 6.2
The KVM subsystem in the Linux kernel through 3.12.5 allows local users to gain privileges or cause a denial of service (system crash) via a VAPIC synchronization operation involving a page-end address.
22-04-2019 - 17:48 14-12-2013 - 18:08
Back to Top Mark selected
Back to Top