Max CVSS 3.6 Min CVSS 3.6 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2020-2656 3.6
Vulnerability in the Oracle Solaris product of Oracle Systems (component: X Window System). Supported versions that are affected are 10 and 11. Easily exploitable vulnerability allows low privileged attacker with logon to the infrastructure where Ora
07-02-2020 - 20:15 15-01-2020 - 17:15
Back to Top Mark selected
Back to Top