Max CVSS 5.1 Min CVSS 5.1 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2006-3404 5.1
Buffer overflow in the xcf_load_vector function in app/xcf/xcf-load.c for gimp before 2.2.12 allows user-assisted attackers to cause a denial of service (crash) and possibly execute arbitrary code via an XCF file with a large num_axes value in the VE
18-10-2018 - 16:47 06-07-2006 - 20:05
Back to Top Mark selected
Back to Top