Max CVSS 4.9 Min CVSS 4.7 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2014-3610 4.9
The WRMSR processing functionality in the KVM subsystem in the Linux kernel through 3.17.2 does not properly handle the writing of a non-canonical address to a model-specific register, which allows guest OS users to cause a denial of service (host OS
13-08-2020 - 17:39 10-11-2014 - 11:55
CVE-2014-3611 4.7
Race condition in the __kvm_migrate_pit_timer function in arch/x86/kvm/i8254.c in the KVM subsystem in the Linux kernel through 3.17.2 allows guest OS users to cause a denial of service (host OS crash) by leveraging incorrect PIT emulation.
12-08-2020 - 17:50 10-11-2014 - 11:55
Back to Top Mark selected
Back to Top