Max CVSS 7.5 Min CVSS 4.7 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2015-8104 4.7
The KVM subsystem in the Linux kernel through 4.2.6, and Xen 4.3.x through 4.6.x, allows guest OS users to cause a denial of service (host OS panic or hang) by triggering many #DB (aka Debug) exceptions, related to svm.c.
13-02-2019 - 20:52 16-11-2015 - 11:59
CVE-2015-7545 7.5
The (1) git-remote-ext and (2) unspecified other remote helper programs in Git before 2.3.10, 2.4.x before 2.4.10, 2.5.x before 2.5.4, and 2.6.x before 2.6.1 do not properly restrict the allowed protocols, which might allow remote attackers to execut
30-10-2018 - 16:27 13-04-2016 - 15:59
Back to Top Mark selected
Back to Top