Max CVSS 10.0 Min CVSS 7.8 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2010-2521 10.0
Multiple buffer overflows in fs/nfsd/nfs4xdr.c in the XDR implementation in the NFS server in the Linux kernel before 2.6.34-rc6 allow remote attackers to cause a denial of service (panic) or possibly execute arbitrary code via a crafted NFSv4 compou
10-10-2018 - 19:59 07-09-2010 - 17:00
CVE-2010-2248 7.8
fs/cifs/cifssmb.c in the CIFS implementation in the Linux kernel before 2.6.34-rc4 allows remote attackers to cause a denial of service (panic) via an SMB response packet with an invalid CountHigh value, as demonstrated by a response from an OS/2 ser
10-10-2018 - 19:59 07-09-2010 - 17:00
Back to Top Mark selected
Back to Top