Max CVSS 5.4 Min CVSS 5.4 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2019-3813 5.4
Spice, versions 0.5.2 through 0.14.1, are vulnerable to an out-of-bounds read due to an off-by-one error in memslot_get_virt. This may lead to a denial of service, or, in the worst case, code-execution by unauthenticated attackers.
08-03-2019 - 18:42 04-02-2019 - 18:29
Back to Top Mark selected
Back to Top