Max CVSS 6.9 Min CVSS 6.9 Total Count1
IDCVSSSummaryLast (major) updatePublished
CVE-2014-4943 6.9
The PPPoL2TP feature in net/l2tp/l2tp_ppp.c in the Linux kernel through 3.15.6 allows local users to gain privileges by leveraging data-structure differences between an l2tp socket and an inet socket.
06-01-2017 - 22:00 19-07-2014 - 15:55
Back to Top Mark selected
Back to Top