Max CVSS 2.6 Min CVSS 2.6 Total Count2
IDCVSSSummaryLast (major) updatePublished
CVE-2013-5854 2.6
Unspecified vulnerability in Oracle Java SE 7u40 and earlier and JavaFX 2.2.40 and earlier allows remote attackers to affect confidentiality via unknown vectors. Per http://www.oracle.com/technetwork/topics/security/cpuoct2013-1899837.html 'Applies
19-09-2017 - 01:36 16-10-2013 - 18:55
Back to Top Mark selected
Back to Top