Max CVSS 9.3 Min CVSS 3.5 Total Count3
IDCVSSSummaryLast (major) updatePublished
CVE-2018-15576 6.8
An issue was discovered in EasyLogin Pro through 1.3.0. Encryptor.php contains an unserialize call that can be exploited for remote code execution in the decrypt function, if the attacker knows the key.
25-08-2018 - 06:29 24-08-2018 - 17:29
CVE-2018-10752 3.5
The Tagregator plugin 0.6 for WordPress has stored XSS via the title field in an Add New action.
04-05-2018 - 22:29 04-05-2018 - 22:29
CVE-2013-0662 9.3
Multiple stack-based buffer overflows in ModbusDrv.exe in Schneider Electric Modbus Serial Driver 1.10 through 3.2 allow remote attackers to execute arbitrary code via a large buffer-size value in a Modbus Application Header.
08-10-2015 - 10:37 01-04-2014 - 02:17
Back to Top Mark selected
Back to Top