ID CVE-2024-34954
Summary Code-projects Budget Management 1.0 is vulnerable to Cross Site Scripting (XSS) via the budget parameter.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Access
VectorComplexityAuthentication
Impact
ConfidentialityIntegrityAvailability
Last major update 15-05-2024 - 16:40
Published 15-05-2024 - 15:15
Last modified 15-05-2024 - 16:40
Back to Top