ID CVE-2024-26279
Summary The wrapper extensions do not correctly validate inputs, leading to XSS vectors.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Access
VectorComplexityAuthentication
Impact
ConfidentialityIntegrityAvailability
Last major update 10-07-2024 - 09:15
Published 09-07-2024 - 17:15
Last modified 10-07-2024 - 09:15
Back to Top