ID CVE-2022-44118
Summary dedecmdv6 v6.1.9 is vulnerable to Remote Code Execution (RCE) via file_manage_control.php.
References
Vulnerable Configurations
  • cpe:2.3:a:dedebiz:dedecmsv6:6.1.9:*:*:*:*:*:*:*
    cpe:2.3:a:dedebiz:dedecmsv6:6.1.9:*:*:*:*:*:*:*
CVSS
Base: None
Impact:
Exploitability:
CWE NVD-CWE-noinfo
CAPEC
Access
VectorComplexityAuthentication
Impact
ConfidentialityIntegrityAvailability
Last major update 28-11-2022 - 19:44
Published 23-11-2022 - 21:15
Last modified 28-11-2022 - 19:44
Back to Top