ID CVE-2021-23448
Summary All versions of package config-handler are vulnerable to Prototype Pollution when loading config files.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Access
VectorComplexityAuthentication
Impact
ConfidentialityIntegrityAvailability
Last major update 11-10-2021 - 21:15
Published 11-10-2021 - 21:15
Last modified 11-10-2021 - 21:15
Back to Top