ID CVE-2020-27372
Summary A buffer overflow vulnerability exists in Brandy Basic V Interpreter 1.21 in the run_interpreter function.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Access
VectorComplexityAuthentication
Impact
ConfidentialityIntegrityAvailability
Last major update 11-10-2021 - 19:15
Published 11-10-2021 - 19:15
Last modified 11-10-2021 - 19:15
Back to Top