ID CVE-2018-8890
Summary An information disclosure vulnerability in the Management Console of BlackBerry UEM 12.8.0 and 12.8.1 could allow an attacker to take over a UEM user's session and perform administrative actions in the context of the user.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
confirm http://support.blackberry.com/kb/articleDetail?articleNumber=000052161&language=en_US
Last major update 12-10-2018 - 09:29
Published 12-10-2018 - 09:29
Last modified 12-10-2018 - 09:29
Back to Top