ID CVE-2018-5660
Summary An issue was discovered in the responsive-coming-soon-page plugin 1.1.18 for WordPress. XSS exists via the wp-admin/admin.php coming-soon_sub_title parameter.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://github.com/d4wner/Vulnerabilities-Report/blob/master/responsive-coming-soon-page.md
Last major update 12-01-2018 - 19:29
Published 12-01-2018 - 19:29
Last modified 12-01-2018 - 19:29
Back to Top