ID CVE-2018-18215
Summary In youke365 v1.1.5, admin/user.html has a CSRF vulnerability that can add an user account.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://github.com/yanchongchong/swallow/issues/3
Last major update 11-10-2018 - 11:29
Published 11-10-2018 - 11:29
Last modified 11-10-2018 - 11:29
Back to Top