ID CVE-2018-17894
Summary NUUO CMS all versions 3.1 and prior, The application creates default accounts that have hard-coded passwords, which could allow an attacker to gain privileged access.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
misc https://ics-cert.us-cert.gov/advisories/ICSA-18-284-02
Last major update 12-10-2018 - 10:29
Published 12-10-2018 - 10:29
Last modified 12-10-2018 - 10:29
Back to Top