ID CVE-2018-13999
Summary Catfish CMS v4.7.9 allows XSS via the admin/Index/write.html editorValue parameter (aka an article posted by an administrator).
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Last major update 12-07-2018 - 08:29
Published 12-07-2018 - 08:29
Last modified 12-07-2018 - 08:29
Back to Top