ID CVE-2018-13998
Summary ClipperCMS 1.3.3 has stored XSS via the Full Name field of (1) Security -> Manager Users or (2) Security -> Web Users.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
Last major update 12-07-2018 - 08:29
Published 12-07-2018 - 08:29
Last modified 12-07-2018 - 08:29
Back to Top