ID CVE-2017-6330
Summary Symantec Encryption Desktop before SED 10.4.1MP2 can allow remote attackers to cause a denial of service (resource consumption) via crafted web requests."
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
bid 100552
confirm https://www.symantec.com/security_response/securityupdates/detail.jsp?fid=security_advisory&pvid=security_advisory&year=&suid=20170907_00
Last major update 13-09-2017 - 10:29
Published 13-09-2017 - 10:29
Last modified 14-09-2017 - 21:29
Back to Top