ID CVE-2017-4979
Summary EMC Isilon OneFS 8.0.1.0, OneFS 8.0.0.0 - 8.0.0.2, OneFS 7.2.1.0 - 7.2.1.3, and OneFS 7.2.0.x is affected by an NFS export vulnerability. Under certain conditions, after upgrading a cluster from OneFS 7.1.1.x or earlier, users may have unexpected levels of access to some NFS exports.
References
Vulnerable Configurations
CVSS
Base: None
Impact:
Exploitability:
refmap via4
confirm http://www.securityfocus.com/archive/1/540551/30/0/threaded
Last major update 19-05-2017 - 11:29
Published 19-05-2017 - 11:29
Last modified 19-05-2017 - 11:29
Back to Top